卡巴斯基网络安全解决方案 - Linux 邮件服务器 | 卡巴斯基实验室中国

卡巴斯基 网络安全解决方案 - Linux 邮件服务器

卡巴斯基网络安全解决方案 - Linux 邮件服务器专为与各种基于 Linux 的邮件系统集成而设计,可提供企业和 ISP 需要的安全性、灵活性和易管理性。卡巴斯基网络安全解决方案 - Linux 邮件服务器在一个易于管理、包含云协助技术的应用程序中提供丰富的重要Linux 邮件服务器安全功能,包括反恶意软件、反垃圾邮件、反钓鱼和内容过滤,从而提供增强的保护,同时实现较低的误报率。

  • 包括定向攻击防护在内的有效反恶意软件引擎

    借助我们最新的反病毒引擎,卡巴斯基网络安全解决方案 - Linux 邮件服务器可实现较高的检测率和更快的扫描,以提供能够快速、准确地检测恶意电子邮件附件的 Linux 邮件服务器反病毒功能,包括在定向攻击中使用的未知和高级恶意软件。

    多层反恶意软件功能

    • 已改进!高级反病毒引擎 – 通过卡巴斯基安全网络提供云协助

      卡巴斯基网络安全解决方案 - Linux 邮件服务器包括卡巴斯基实验室屡获殊荣的最新版反恶意软件引擎。此外,它还接收来自基于云的卡巴斯基安全网络 (KSN) 的实时信息,在检测并移除电子邮件恶意附件(包括漏洞、未知和高级恶意软件)方面具有更高的性能,让您受益于 Linux 邮件服务器反病毒解决方案。

    • 全新!网页恶意 URL 过滤 – 通过卡巴斯基安全网络提供云协助

      借助来自云的实时更新,卡巴斯基的网页恶意 URL 过滤可拦截包含受感染的网站或恶意文件链接的电子邮件。

    反垃圾邮件和内容过滤

    • 已改进!反垃圾邮件引擎

      卡巴斯基的反垃圾邮件引擎包含两项强大的技术:

      强制反垃圾邮件更新服务 (EASUS) – 使用推送技术直接从基于云的卡巴斯基安全网络提供实时更新。通过将“更新窗口”从 20 分钟减少到 1 分钟以内,EASUS 可帮助防御零时垃圾邮件和垃圾邮件蔓延。

      云协助的声誉过滤 – 可对可疑邮件“评级”,将它们放入隔离区,然后在有更新信息可用时重新检查。这样有助于防御未知垃圾邮件,同时帮助减少误报的数量。

    • 全新!云协助的反钓鱼

      卡巴斯基新的反钓鱼模块从基于云的卡巴斯基安全网络获得实时更新,以便更有效地检出并拦截包含钓鱼网站链接的电子邮件。

    • 全新!群发邮件检测

      您可以轻松设置策略,阻止不受欢迎的群发邮件到达您的最终用户。

    集成支持

    • 与最常用的 MTA(包括 Postfix、Sendmail、Exim 和 qmail)集成

      您可以根据邮件传输代理 (MTA) 选择集成方法,这样您就可作为插件或 Milter API 进行集成。

    • 反病毒命令行文件扫描器

      Kaspersky Anti-Virus On-Demand Scanner 可以对包括目录、常规文件和设备(如硬盘、闪存驱动器和 DVD-ROM)在内的对象执行按需病毒检查。

    • AMaViS(一种邮件病毒扫描器)

      卡巴斯基网络安全解决方案 - Linux 邮件服务器支持使用高性能 AMaViS 接口与 Linux 邮件系统集成。

    一目了然的监控和灵活的报告

    • 全新!与卡巴斯基网络安全管理中心集成

      卡巴斯基易于使用的管理控制台 - 卡巴斯基网络安全管理中心使您能够从一个控制台监控所有 Linux 邮件服务器(包括群集)的安全性。如果出现安全事故,会自动向系统管理员发送有关受感染的服务器和问题原因的通知。

    • 全新!帮助台功能支持

      现在,帮助台专家可以通过标准 Web 界面访问用户的备份和个人黑名单/白名单,同时不干扰系统管理员或最终用户。

    • 已改进!控制面板

      从 Web 控制面板可以一目了然地查看状态和监控,包括最近发现的恶意软件的相关信息。

    • 对 SNMP(简单网络管理协议)的完全支持

      SNMP 支持使您可以使用 SNMP 事件和陷阱监控任何类型的事件。

    • Web 和 CLI 管理

      您可以选择应用程序管理方法,不管通过 Web 控制台还是命令行界面 (CLI)。

    • 详细、灵活的 PDF 格式报告

      可定制报告有助于您管理和分析安全性和策略。

    • 通知系统

      管理员和文档所有者将收到有关策略违规事件的通知,以便可立即进行操作。

    • 详细日志

      将自动记录有关所有产品操作的详细信息,以帮助您找出问题的原因。

    易于安装和维护

    • 轻松安装

      卡巴斯基网络安全解决方案 - Linux 邮件服务器作为一套操作系统特定的安装包提供,还有一段特殊的安装后脚本,用于轻松地部署应用程序并将其与现有邮件系统集成。

    • Active Directory 和 OpenLDAP 集成

      集成有助于您设置规则和策略。卡巴斯基网络安全解决方案 - Linux 邮件服务器与 LDAP 服务器之间的通信可使用 TLS 或 SSL 加密。

    • 丰富的电子邮件流量管理规则

      卡巴斯基可帮助您轻松实施基于组的扫描策略和规则。

    • IPv6 支持

      创建流量规则时,您可以使用 IPv6 互联网地址命名规则。

    • 可扩展的体系结构

      整个系统可轻松地从测试服务器迁移到生产环境,使您在推出前对系统进行彻底的测试。

    • 易于更新

      除对反病毒、反垃圾邮件和反钓鱼模块技术运行手动更新外,您还可以指定完全自动更新的规则。

    • 更强的检测…提高用户生产力

      卡巴斯基实验室的 Linux 邮件服务器安全解决方案包含高级垃圾邮件检测技术,可帮助最大程度地减少到达您的电子邮件系统的垃圾邮件数,从而减少对您的用户产生的干扰和中断。

      由于卡巴斯基网络安全解决方案 - Linux 邮件服务器还能实现非常低的误报率,您的电子邮件系统既可获得严格保护,又不会因为大量合法邮件被错误地识别为垃圾邮件隔离而造成不便和中断。

    • 云协助的反垃圾邮件和反钓鱼…提供更强大的保护

      卡巴斯基网络安全解决方案 - Linux 邮件服务器包含强制反垃圾邮件更新服务 (EASUS),以缩短电子邮件系统面临新发起的垃圾邮件攻击的“暴露窗口”。集成卡巴斯基安全网络 (KSN),可确保您的电子邮件系统立即收到卡巴斯基基于云的数据库中有关新垃圾邮件的实时信息。

      此外,卡巴斯基基于云的信誉过滤技术使用精密的内容分析工具来识别可能的垃圾邮件,并且采用云协助的功能来“与其他用户交换意见”。因此,Linux 邮件服务器安全解决方案能以最少的延迟处理邮件,同时还减少误报数量,并提升总体检测率,从而让您受益。

      卡巴斯基最新的反钓鱼模块还从基于云的卡巴斯基安全网络获得实时更新。提高的检测率,可以帮助您的公司电子邮件系统和用户抵御包含钓鱼网站链接的电子邮件。

    • 有效的反恶意软件引擎和漏洞检测

      借助我们最新的反病毒引擎,卡巴斯基网络安全解决方案 - Linux 邮件服务器可实现较高的检测率和更快的扫描,以提供能够快速、准确的检测恶意电子邮件附件的 Linux 邮件服务器反病毒功能。

    • 高吞吐量和高性能

      卡巴斯基网络安全解决方案 - Linux 邮件服务器为实现高吞吐量而设计,不会严重影响系统性能,并且可帮助提升企业效率。

    • 易于部署和管理,节省时间和资金

      强大的电子邮件流量规则以及对 OpenLDAP 和 Active Directory 的支持可帮助您实施公司策略,同时还可以允许用户设置他们自己的个人黑名单/白名单,并管理隔离项目,从而帮助减少帮助台的呼叫量。

      您可以将卡巴斯基网络安全解决方案 - Linux 邮件服务器的报告和监控工具集成到现有监控系统 (SNMP),也可以通过卡巴斯基网络安全管理中心 – 卡巴斯基易于使用的管理控制台管理该应用程序。

    • 集成消除烦扰

      卡巴斯基网络安全解决方案 - Linux 邮件服务器可与基于 Linux 的常用邮件传输代理 (MTA) 集成,包括 Postfix、Sendmail、Exim 和 qmail。此外,由于该应用程序可与使用 AMaViS 的Linux邮件系统集成,您可以轻松地从开源反病毒扫描器升级为卡巴斯基网络安全解决方案 - Linux 邮件服务器提供的严格保护。该应用程序还支持 IPv6。

    • 支持的平台

      该应用程序可用作安全邮件网关(与 MTA 一起)。它为 Linux 邮件服务器提供反病毒、反垃圾邮件和反钓鱼保护。

    • 最低硬件要求

      • Intel® Xeon 3040 处理器或 Core 2 Duo 1.86 GHz 或更快
      • 2 GB RAM
      • 至少 4 GB 可用于交换
      • 4 GB 可用硬盘,用于安装应用程序和存储临时文件和日志文件
    • 支持的操作系统

      支持的 32 位操作系统:

      • Red Hat Enterprise Linux 6.6 Server
      • SUSE Linux Enterprise Server 11 SP3
      • CentOS-6.6
      • Ubuntu Server 12.04.4 LTS
      • Ubuntu Server 14.04 LTS
      • Debian GNU / Linux 7.7
      • Debian GNU / Linux 6.0.10
      • FreeBSD 8.3
      • FreeBSD 9.3
      • FreeBSD 10.1

      支持的 64 位操作系统:

      • Red Hat Enterprise Linux 6.6 Server
      • Red Hat Enterprise Linux 7
      • SUSE Linux Enterprise Server 11 SP3
      • SUSE Linux Enterprise Server 12
      • CentOS-6.6
      • Ubuntu Server 12.04 LTS
      • Ubuntu Server 14.04 LTS
      • Debian GNU / Linux 6.0.10
      • Debian GNU / Linux 7.7
      • FreeBSD 8.3
      • FreeBSD 9.3
      • FreeBSD 10.1
    • 在 64 位操作系统上支持以下 32 位库:

      • ia32-libs for Debian and Ubuntu
      • libgcc.i686, glibc.i686 for RHEL and CentOS
      • libgcc-32bit, glibc-32bit for SUSE
      • ib32 for FreeBSD 64位
      • compat9x for FreeBSD 10
    • 支持的邮件服务器

      • exim-4.71 或更高版本
      • postfix-2.5 或更高版本
      • qmail-1.03 或更高版本
      • sendmail-8.14 或更高版本
    • 支持的浏览器(用于 Web 界面)

      • Mozilla Firefox 34 或更高版本
      • Microsoft Internet Explorer 11 或更高版本r
      • Google Chrome 39 或更高版本
    • 支持的 Web 服务器

      • Apache 2.2, 2.4

      注意:在安装卡巴斯基网络安全解决方案 - Linux 邮件服务器界面之前,必须先安装并启用以下 Apache 模块:mod_ssl、mod_include、mod_dir 和 mod_expires。这些模块可使用 cmd 命令 a2enmod 启用:a2enmod ssl、a2enmod include、a2enmod dir 和 a2enmod expires。

是以下产品的一部分:

不确定哪款安全解决方案适合您的企业?